update-package-dependencies 0 travis-ci npm

Calls 'apm update' from the project's path.


Top Contributors

kevinsawicki maxbrunsfeld probablycorey damieng mnquintana stevencl Ingramz Habbie s2tephen 50Wliu

Dependencies

package version
dev coffeelint ^1.9.7

Releases

-   v0.10.0 zip tar
-   v0.9.0 zip tar
-   v0.8.0 zip tar
-   v0.7.0 zip tar
-   v0.6.0 zip tar
-   v0.5.0 zip tar
-   v0.4.0 zip tar
-   v0.3.0 zip tar
-   v0.2.0 zip tar
-   v0.1.0 zip tar