SwiftyStoreKit 0,0,2,3,0,5 travis-ci CocoaPods

Lightweight In App Purchases Swift framework for iOS 8.0+, tvOS 9.0+ and macOS 10.10+