vim-mode 0,4,0,0 npm

Next generation vim support for atom


Top Contributors

mcolyer carlosdcastillo bhuga ymendel dougblack nathansobo zenhob kevinsawicki asivitz tony612 abijr chadkouse jcurtis udp ciarand badunk ruedap benogle cadwallion ctbarna probablycorey eoinkelly jroes technicalpickles codingcampbell michaeltwofish roman romankuznietsov adrianolaru keathley

Dependencies

package version
underscore-plus 1.x
event-kit ^0.7.2
atom-space-pen-views ^2.0.3
jquery ^2
msgpack5rpc 1.0.1

Releases

-   v0.8.1 zip tar
-   v0.8.0 zip tar
-   v0.7.2 zip tar
-   v0.7.1 zip tar
-   v0.7.0 zip tar
-   v0.6.0 zip tar
-   v0.5.0 zip tar
-   v0.4.0 zip tar
-   v0.3.0 zip tar
-   v0.2.3 zip tar
-   v0.2.2 zip tar
-   v0.2.1 zip tar
-   v0.2.0 zip tar
-   v0.1.0 zip tar
-   v0.0.1 zip tar