bemyeyes-ios ruby

iOS component

Crowdin

Getting started

Install Dependencies

Install pods by running pod install in the terminal If you don’t have CocoaPods already, install by sudo gem install cocoapods

Configuration

Rename BMEGlobal.temp.h to BMEGlobal.h and configure to your own needs

Localization / Translations

The translations are crowd sourced at crowdin. Please contribute there, instead of editing the .strings files directly in the repo.

Related Repositories

bemyeyes-ios

bemyeyes-ios

The Be My Eyes iOS app – lend your eyes to the blind ...

bemyeyes-server

bemyeyes-server

The Be My Eyes iOS server – lend your eyes to the blind ...

bemyeyes-backend

bemyeyes-backend

The Be My Eyes iOS backend – lend your eyes to the blind ...

bemyeyes-ios

bemyeyes-ios

iOS component ...


Top Contributors

duemunk simonbs Thelle

Releases

-   1.2_45 zip tar
-   1.2_44 zip tar
-   1.1_43 zip tar
-   1.1_42 zip tar
-   1.1_41 zip tar
-   1.1_40 zip tar
-   1.1_39 zip tar
-   1.1_38 zip tar
-   1.1_37 zip tar
-   1.1_36 zip tar
-   1.1_35 zip tar
-   1.1_34 zip tar
-   1.1_33 zip tar
-   1.1_32 zip tar
-   1.1_31 zip tar
-   1.1_30 zip tar
-   1.1_29 zip tar
-   1.1_28 zip tar
-   1.1_27 zip tar
-   1.1_26 zip tar
-   1.1_25 zip tar